<?xml version="1.0" encoding="UTF-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
	"http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
<head>
	<title>&quot;Oh! Iben&#039;s Here Now, So We Better Behave Properly&quot;—The Production of Class as Morality in Research Encounters | Aamann | Forum Qualitative Sozialforschung / Forum: Qualitative Social Research</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="description" content="&quot;Oh! Iben&#039;s Here Now, So We Better Behave Properly&quot;—The Production of Class as Morality in Research Encounters" />
			<meta name="keywords" content="class; moral; ethnographic fieldwork; research encounters; parenting: mothering; home-school relations" />
	
	<link rel="icon" href="http://www.qualitative-research.net/public/journals/1/journalFavicon_en_US.gif" type="ERROR: cannot open `/tmp/phpiz70xc&#039; (No such file or directory)" />
	<link rel="schema.DC" href="http://purl.org/dc/elements/1.1/" />

	<meta name="DC.Contributor.Sponsor" xml:lang="en" content=""/>
	<meta name="DC.Contributor.Sponsor" xml:lang="de" content=""/>
	<meta name="DC.Creator.PersonalName" content="Iben Charlotte Aamann"/>
	<meta name="DC.Date.created" scheme="ISO8601" content="2017-07-25"/>
	<meta name="DC.Date.dateSubmitted" scheme="ISO8601" content="2016-11-09"/>
	<meta name="DC.Date.issued" scheme="ISO8601" content="2017-07-25"/>
	<meta name="DC.Date.modified" scheme="ISO8601" content="2017-07-25"/>
	<meta name="DC.Description" xml:lang="en" content=" This article is a study of how class is produced in research encounters as matters of morality. I engage various class perspectives, arguing that class today occurs in subtle ways, being lived as judgments and struggles around moral authorization. I draw on my experiences during six months of ethnographic fieldwork among ethnic Danish middle- and working-class parents when involved in their six-year-old children&#039;s start in the final preschool class. In light of my methodological problems with establishing trustful relations with the participants, I argue that I was being interpreted as a judge with a mandate to pass moral judgments on the parents. While this interpretation was common among the participants, they positioned themselves in three radically different ways towards the researcher and &quot;judge&quot;: &quot;eager to get a positive judgment,&quot; &quot;in the same boat&quot; and &quot;refusing to get judged.&quot; This, I argue, reflects contours of class relations in contemporary, neoliberal societies. I also call for acknowledgment of how the power relations embedded in social, qualitative research are often matters of class. Further, I argue that in a broader methodological perspective, we also need to recognize and investigate the classed dimensions of social research to enhance our understanding of the processes involved in qualitative studies. "/>
	<meta name="DC.Description" xml:lang="de" content=" In diesem Beitrag befasse ich mich mit der Produktion Klassenzugehörigkeit als einer moralischen Größe in Forschungsbegegnungen. Ausgehend von unterschiedlichen klassenbezogenen Perspektiven versuche ich zu veranschaulichen, dass Klasse heute auf subtile Weise als moralische Autorisierung im Rahmen von Bewertungs- und Aushandlungsprozessen agiert wird. Ich nutze hierzu Erfahrungen im Verlauf einer sechsmonatigen ethnografischen Feldforschung mit Angehörigen der Mittel- und Arbeiterklasse, deren sechs Jahre alte Kinder das letzte Jahr in dänischen Vorschulen verbrachten. Ausgehend von methodologischen Problemen, denen ich beim Versuch, vertrauensvolle Beziehungen aufzubauen, begegnete, wurde mir zunehmend klar, dass die Eltern mich als moralische Instanz erachteten. Diese Einschätzung teilten alle Eltern, wobei sie sich selbst in sehr unterschiedlicher Weise in Bezug auf mich als Forscherin und &quot;Richterin&quot; positionierten: Sie bemühten sich intensiv um meine positive Bewertung; sie erachteten sich und mich als &quot;im gleichen Boot sitzend&quot; oder sie wehrten sich gegen eine mögliche Beurteilung durch mich. Diese Haltungen verweisen – so meine Einschätzung – auf unterliegende Klassenbeziehungen in neoliberalen Gesellschaften. Indem ich mich mit ihnen auseinandersetze, möchte ich einen Beitrag zur kritischen Reflexion von Machtbeziehungen innerhalb qualitativer Sozialforschung leisten. Unter einer weiteren methodologischen Perspektive plädiere ich dafür, den Einfluss von Klassenzugehörigkeit in soziologischen Untersuchungen genauer in den Blick zu nehmen, um deren Einfluss auf Forschungsarbeiten nachvollziehen zu können. "/>
	<meta name="DC.Format" scheme="IMT" content="text/html"/>
	<meta name="DC.Format" scheme="IMT" content="application/pdf"/>
	<meta name="DC.Identifier" content="2752"/>
							<meta name="DC.Identifier.DOI" content="10.17169/fqs-18.3.2752"/>
		<meta name="DC.Identifier.URI" content="http://www.qualitative-research.net/index.php/fqs/article/view/2752"/>
	<meta name="DC.Language" scheme="ISO639-1" content="en"/>
	<meta name="DC.Rights" content="Copyright (c) 2017 Iben Charlotte Aamann" />
	<meta name="DC.Rights" content="http://creativecommons.org/licenses/by/4.0"/>
	<meta name="DC.Source" content="Forum Qualitative Sozialforschung / Forum: Qualitative Social Research"/>
	<meta name="DC.Source.ISSN" content="1438-5627"/>
	<meta name="DC.Source.Issue" content="3"/>	<meta name="DC.Source.URI" content="http://www.qualitative-research.net/index.php/fqs"/>
	<meta name="DC.Source.Volume" content="18"/>						<meta name="DC.Subject" xml:lang="en" content="class"/>
								<meta name="DC.Subject" xml:lang="en" content="moral"/>
								<meta name="DC.Subject" xml:lang="en" content="ethnographic fieldwork"/>
								<meta name="DC.Subject" xml:lang="en" content="research encounters"/>
								<meta name="DC.Subject" xml:lang="en" content="parenting: mothering"/>
								<meta name="DC.Subject" xml:lang="en" content="home-school relations"/>
									<meta name="DC.Subject" xml:lang="de" content="Klasse"/>
								<meta name="DC.Subject" xml:lang="de" content="Moral"/>
								<meta name="DC.Subject" xml:lang="de" content="ethnografische Feldforschung"/>
								<meta name="DC.Subject" xml:lang="de" content="Forschungsbegegnungen"/>
								<meta name="DC.Subject" xml:lang="de" content="Elternschaft: Mutterschaft"/>
								<meta name="DC.Subject" xml:lang="de" content="Schule-Eltern-Beziehung"/>
				<meta name="DC.Title" content="&quot;Oh! Iben&#039;s Here Now, So We Better Behave Properly&quot;—The Production of Class as Morality in Research Encounters"/>
				<meta name="DC.Title.Alternative" xml:lang="de" content="&quot;Oh: Iben ist da, wir sollten uns anständig verhalten!&quot; Die moralische Produktion von Klassenzugehörigkeit in Forschungsbegegnungen"/>
		<meta name="DC.Type" content="Text.Serial.Journal"/>
	<meta name="DC.Type.articleType" content="Single Contributions"/>
		<meta name="gs_meta_revision" content="1.1" />
	<meta name="citation_journal_title" content="Forum Qualitative Sozialforschung / Forum: Qualitative Social Research"/>
	<meta name="citation_issn" content="1438-5627"/>
        <meta name="citation_author" content="Iben Charlotte Aamann"/>
        <meta name="citation_author_institution" content="Roskilde University"/>
<meta name="citation_title" content="&quot;Oh! Iben&#039;s Here Now, So We Better Behave Properly&quot;—The Production of Class as Morality in Research Encounters"/>

	<meta name="citation_date" content="2017/07/25"/>

	<meta name="citation_volume" content="18"/>
	<meta name="citation_issue" content="3"/>

							<meta name="citation_doi" content="10.17169/fqs-18.3.2752"/>
		<meta name="citation_abstract_html_url" content="http://www.qualitative-research.net/index.php/fqs/article/view/2752"/>
	<meta name="citation_language" content="en"/>
						<meta name="citation_keywords" xml:lang="en" content="class"/>
								<meta name="citation_keywords" xml:lang="en" content="moral"/>
								<meta name="citation_keywords" xml:lang="en" content="ethnographic fieldwork"/>
								<meta name="citation_keywords" xml:lang="en" content="research encounters"/>
								<meta name="citation_keywords" xml:lang="en" content="parenting: mothering"/>
								<meta name="citation_keywords" xml:lang="en" content="home-school relations"/>
									<meta name="citation_keywords" xml:lang="de" content="Klasse"/>
								<meta name="citation_keywords" xml:lang="de" content="Moral"/>
								<meta name="citation_keywords" xml:lang="de" content="ethnografische Feldforschung"/>
								<meta name="citation_keywords" xml:lang="de" content="Forschungsbegegnungen"/>
								<meta name="citation_keywords" xml:lang="de" content="Elternschaft: Mutterschaft"/>
								<meta name="citation_keywords" xml:lang="de" content="Schule-Eltern-Beziehung"/>
									<meta name="citation_fulltext_html_url" content="http://www.qualitative-research.net/index.php/fqs/article/view/2752/4127"/>
								<meta name="citation_pdf_url" content="http://www.qualitative-research.net/index.php/fqs/article/download/2752/4128"/>
				

	<link rel="stylesheet" href="http://www.qualitative-research.net/lib/pkp/styles/pkp.css" type="text/css" />
	<link rel="stylesheet" href="http://www.qualitative-research.net/lib/pkp/styles/common.css" type="text/css" />
	<link rel="stylesheet" href="http://www.qualitative-research.net/styles/common.css" type="text/css" />
	<link rel="stylesheet" href="http://www.qualitative-research.net/styles/compiled.css" type="text/css" />
	<link rel="stylesheet" href="http://www.qualitative-research.net/styles/articleView.css" type="text/css" />
			<link rel="stylesheet" href="http://www.qualitative-research.net/lib/pkp/styles/rtEmbedded.css" type="text/css" />
	
	
	
	<link rel="stylesheet" href="http://www.qualitative-research.net/styles/sidebar.css" type="text/css" />		<link rel="stylesheet" href="http://www.qualitative-research.net/styles/rightSidebar.css" type="text/css" />	
			<link rel="stylesheet" href="http://www.qualitative-research.net/public/site/sitestyle.css" type="text/css" />
			<link rel="stylesheet" href="http://www.qualitative-research.net/public/journals/1/journalStyleSheet.css" type="text/css" />
			<link rel="stylesheet" href="http://www.qualitative-research.net/plugins/generic/shariff/shariff.complete.css" type="text/css" />
	
	<!-- Base Jquery -->
		<script type="text/javascript" src="http://www.qualitative-research.net/lib/pkp/js/lib/jquery/jquery.min.js"></script>
	<script type="text/javascript" src="http://www.qualitative-research.net/lib/pkp/js/lib/jquery/plugins/jqueryUi.min.js"></script>
	
	<!-- Compiled scripts -->
			
<script type="text/javascript" src="http://www.qualitative-research.net/lib/pkp/js/lib/jquery/plugins/jquery.tag-it.js"></script>
<script type="text/javascript" src="http://www.qualitative-research.net/lib/pkp/js/lib/jquery/plugins/jquery.cookie.js"></script>

<script type="text/javascript" src="http://www.qualitative-research.net/lib/pkp/js/functions/fontController.js"></script>
<script type="text/javascript" src="http://www.qualitative-research.net/lib/pkp/js/functions/general.js"></script>
<script type="text/javascript" src="http://www.qualitative-research.net/lib/pkp/js/functions/jqueryValidatorI18n.js"></script>

<script type="text/javascript" src="http://www.qualitative-research.net/lib/pkp/js/classes/Helper.js"></script>
<script type="text/javascript" src="http://www.qualitative-research.net/lib/pkp/js/classes/ObjectProxy.js"></script>
<script type="text/javascript" src="http://www.qualitative-research.net/lib/pkp/js/classes/Handler.js"></script>
<script type="text/javascript" src="http://www.qualitative-research.net/lib/pkp/js/classes/linkAction/LinkActionRequest.js"></script>
<script type="text/javascript" src="http://www.qualitative-research.net/lib/pkp/js/classes/features/Feature.js"></script>

<script type="text/javascript" src="http://www.qualitative-research.net/lib/pkp/js/controllers/SiteHandler.js"></script><!-- Included only for namespace definition -->
<script type="text/javascript" src="http://www.qualitative-research.net/lib/pkp/js/controllers/UrlInDivHandler.js"></script>
<script type="text/javascript" src="http://www.qualitative-research.net/lib/pkp/js/controllers/AutocompleteHandler.js"></script>
<script type="text/javascript" src="http://www.qualitative-research.net/lib/pkp/js/controllers/ExtrasOnDemandHandler.js"></script>
<script type="text/javascript" src="http://www.qualitative-research.net/lib/pkp/js/controllers/form/FormHandler.js"></script>
<script type="text/javascript" src="http://www.qualitative-research.net/lib/pkp/js/controllers/form/AjaxFormHandler.js"></script>
<script type="text/javascript" src="http://www.qualitative-research.net/lib/pkp/js/controllers/form/ClientFormHandler.js"></script>
<script type="text/javascript" src="http://www.qualitative-research.net/lib/pkp/js/controllers/grid/GridHandler.js"></script>
<script type="text/javascript" src="http://www.qualitative-research.net/lib/pkp/js/controllers/linkAction/LinkActionHandler.js"></script>

<script type="text/javascript" src="http://www.qualitative-research.net/js/pages/search/SearchFormHandler.js"></script>
<script type="text/javascript" src="http://www.qualitative-research.net/js/statistics/ReportGeneratorFormHandler.js"></script>
<script type="text/javascript" src="http://www.qualitative-research.net/plugins/generic/lucene/js/LuceneAutocompleteHandler.js"></script>

<script type="text/javascript" src="http://www.qualitative-research.net/lib/pkp/js/lib/jquery/plugins/jquery.pkp.js"></script>	
	
	<link rel="alternate" type="application/atom+xml" title="Forum Qualitative Sozialforschung / Forum: Qualitative Social Research (atom+xml)" href="http://www.qualitative-research.net/index.php/fqs/gateway/plugin/WebFeedGatewayPlugin/atom" />
	<link rel="alternate" type="application/rdf+xml" title="Forum Qualitative Sozialforschung / Forum: Qualitative Social Research (rdf+xml)" href="http://www.qualitative-research.net/index.php/fqs/gateway/plugin/WebFeedGatewayPlugin/rss" />
	<link rel="alternate" type="application/rss+xml" title="Forum Qualitative Sozialforschung / Forum: Qualitative Social Research (rss+xml)" href="http://www.qualitative-research.net/index.php/fqs/gateway/plugin/WebFeedGatewayPlugin/rss2" />
	<script type="text/javascript" src="http://www.qualitative-research.net/js/relatedItems.js"></script>
	<script type="text/javascript" src="http://www.qualitative-research.net/js/inlinePdf.js"></script>
	<script type="text/javascript" src="http://www.qualitative-research.net/js/pdfobject.js"></script>

</head>
<body id="pkp-common-openJournalSystems">

<div id="container">

<div id="header">
<div id="navbar">
<div id="navbarContainer">
	<ul class="languages">
				<li><a href="http://www.qualitative-research.net/index.php/fqs/user/setLocale/de_DE?source=%2Findex.php%2Ffqs%2Farticle%2Fview%2F2752">DEUTSCH</a></li>
								<li><a href="http://www.qualitative-research.net/index.php/fqs/user/setLocale/es_ES?source=%2Findex.php%2Ffqs%2Farticle%2Fview%2F2752">ESPAÑOL</a></li>
			</ul>

	<ul class="menu">
		<li id="home"><a href="http://www.qualitative-research.net/index.php/fqs/index">Home</a></li>
		<li id="about"><a href="http://www.qualitative-research.net/index.php/fqs/about">About</a></li>

					<li id="login"><a href="http://www.qualitative-research.net/index.php/fqs/login">Login</a></li>
							<li id="register"><a href="http://www.qualitative-research.net/index.php/fqs/user/register">Register</a></li>
												<li id="search"><a href="http://www.qualitative-research.net/index.php/fqs/search">Search</a></li>
		
					<li id="current"><a href="http://www.qualitative-research.net/index.php/fqs/issue/current">Current</a></li>
			<li id="archives"><a href="http://www.qualitative-research.net/index.php/fqs/issue/archive">Archives</a></li>
		
					<li id="announcements"><a href="http://www.qualitative-research.net/index.php/fqs/announcement">Announcements</a></li>
				

													</ul>
<div id="navbarClear"></div>
</div>
</div><div id="headerTitle">
<h1>
	<img src="http://www.qualitative-research.net/public/journals/1/pageHeaderTitleImage_en_US.gif" width="422" height="64" alt="Forum Qualitative Sozialforschung / Forum: Qualitative Social Research" />
</h1>
</div>
</div>

<div id="body">

	<div id="sidebar">
							<div id="rightSidebar">
				<div class="block" id="sidebarDevelopedBy">
	<a class="blockTitle" href="http://pkp.sfu.ca/ojs/" id="developedBy">Open Journal Systems</a>
</div><div class="block" id="sidebarHelp">
	<a class="blockTitle" href="javascript:openHelp('http://www.qualitative-research.net/index.php/fqs/help')">Journal Help</a>
</div><div class="block" id="sidebarNavigation">
	<span class="blockTitle">Journal Content</span>

	<form id="simpleSearchForm" action="http://www.qualitative-research.net/index.php/fqs/search/search">
		<table id="simpleSearchInput">
			<tr>
				<td>
													<label for="simpleQuery">Search <br />
					<input type="text" id="simpleQuery" name="simpleQuery" size="15" maxlength="255" value="" class="textField" /></label>
								</td>
			</tr>
			<tr>
				<td><label for="searchField">
				Search Scope
				<br />
				<select id="searchField" name="searchField" size="1" class="selectMenu">
					<option label="All" value="query">All</option>
<option label="Authors" value="authors">Authors</option>
<option label="Title" value="title">Title</option>
<option label="Abstract" value="abstract">Abstract</option>
<option label="Index terms" value="indexTerms">Index terms</option>
<option label="Full Text" value="galleyFullText">Full Text</option>

				</select></label>
				</td>
			</tr>
			<tr>
				<td><input type="submit" value="Search" class="button" /></td>
			</tr>
		</table>
	</form>

	<br />

		<span class="blockSubtitle">Browse</span>
	<ul>
		<li><a href="http://www.qualitative-research.net/index.php/fqs/issue/archive">By Issue</a></li>
		<li><a href="http://www.qualitative-research.net/index.php/fqs/search/authors">By Author</a></li>
		<li><a href="http://www.qualitative-research.net/index.php/fqs/search/titles">By Title</a></li>
		<li id="linkBrowseByIdentifyTypes"><a href="http://www.qualitative-research.net/index.php/fqs/browseSearch/identifyTypes">By Identify Types</a></li>
			</ul>
	</div>

<!-- Add javascript required for font sizer -->
<script type="text/javascript">
	<!--
	$(function(){
		fontSize("#sizer", "body", 9, 16, 32, ""); // Initialize the font sizer
	});
	// -->
</script>

<div class="block" id="sidebarFontSize" style="margin-bottom: 4px;">
	<span class="blockTitle">Font Size</span>
	<div id="sizer"></div>
</div>
<br /><div class="block" id="sidebarInformation">
	<span class="blockTitle">Information</span>
	<ul>
		<li><a href="http://www.qualitative-research.net/index.php/fqs/information/readers">For Readers</a></li>		<li><a href="http://www.qualitative-research.net/index.php/fqs/information/authors">For Authors</a></li>		<li><a href="http://www.qualitative-research.net/index.php/fqs/information/librarians">For Librarians</a></li>	</ul>
</div>


<div class="block" id="sidebarRTArticleTools">

	<span class="blockTitle">Article Tools</span>
				<div class="articleToolItem">
			<img src="http://www.qualitative-research.net/plugins/blocks/readingTools/icons/printArticle.png" class="articleToolIcon" alt="" /> <a href="javascript:openRTWindow('http://www.qualitative-research.net/index.php/fqs/rt/printerFriendly/2752/0');">Print this article</a>
		</div>
				<div class="articleToolItem">
			<img src="http://www.qualitative-research.net/plugins/blocks/readingTools/icons/metadata.png" class="articleToolIcon" alt=""/> <a href="javascript:openRTWindow('http://www.qualitative-research.net/index.php/fqs/rt/metadata/2752/0');">Indexing metadata</a><br />
		</div>
				<div class="articleToolItem">
			<img src="http://www.qualitative-research.net/plugins/blocks/readingTools/icons/citeArticle.png" class="articleToolIcon" alt=""/> <a href="javascript:openRTWindow('http://www.qualitative-research.net/index.php/fqs/rt/captureCite/2752/0');">How to cite item</a><br />
		</div>
					<div class="articleToolItem">
			<img src="http://www.qualitative-research.net/plugins/blocks/readingTools/icons/findingReferences.png" class="articleToolIcon" alt=""/> <a href="javascript:openRTWindow('http://www.qualitative-research.net/index.php/fqs/rt/findingReferences/2752/0');">Finding References</a>
		</div>
				<div class="articleToolItem">
			<img src="http://www.qualitative-research.net/plugins/blocks/readingTools/icons/editorialPolicies.png" class="articleToolIcon" alt=""/> <a href="http://www.qualitative-research.net/index.php/fqs/about/editorialPolicies#peerReviewProcess" target="_parent">Review policy</a>
		</div>
				<div class="articleToolItem">
			<img src="http://www.qualitative-research.net/plugins/blocks/readingTools/icons/emailArticle.png" class="articleToolIcon" alt=""/>
			Email this article <span style="font-size: 0.8em">(Login required)</span>		</div>
				<div class="articleToolItem">
			<img src="http://www.qualitative-research.net/plugins/blocks/readingTools/icons/emailArticle.png" class="articleToolIcon" alt=""/>
			Email the author <span style="font-size: 0.8em">(Login required)</span>		</div>
		</div>
<div class="block" id="sidebarWebFeed">
	<span class="blockTitle">Current Issue</span>
	<a href="http://www.qualitative-research.net/index.php/fqs/gateway/plugin/WebFeedGatewayPlugin/atom">
	<img src="http://www.qualitative-research.net/plugins/generic/webFeed/templates/images/atom10_logo.gif" alt="Atom logo" border="0" /></a>
	<br/>
	<a href="http://www.qualitative-research.net/index.php/fqs/gateway/plugin/WebFeedGatewayPlugin/rss2">
	<img src="http://www.qualitative-research.net/plugins/generic/webFeed/templates/images/rss20_logo.gif" alt="RSS2 logo" border="0" /></a>
	<br/>
	<a href="http://www.qualitative-research.net/index.php/fqs/gateway/plugin/WebFeedGatewayPlugin/rss">
	<img src="http://www.qualitative-research.net/plugins/generic/webFeed/templates/images/rss10_logo.gif" alt="RSS1 logo" border="0" /></a>
</div><div class="block plugins_generic_usageStats_optout" id="usageStatsOptout">
	<span class="blockTitle">Usage Statistics Information</span>
	<p>We log anonymous usage statistics. Please read the <a href="http://www.qualitative-research.net/index.php/fqs/usageStats/privacyInformation">privacy information</a> for details.</p>
</div><div class="shariff block plugins_generic_shariff" data-lang="en"
	data-services="[&quot;facebook&quot;,&quot;googleplus&quot;,&quot;linkedin&quot;,&quot;twitter&quot;,&quot;whatsapp&quot;,&quot;xing&quot;]"
	data-backend-url="http://http://www.qualitative-research.net/shariff-backend"
	data-theme="standard"
	data-orientation="vertical"
	data-url="http://www.qualitative-research.net/index.php/fqs/article/view/2752">
<script src="http://www.qualitative-research.net/plugins/generic/shariff/shariff.complete.js"></script>
</div>
			</div>
			</div>

<div id="main">


<div id="breadcrumb">
	<a href="http://www.qualitative-research.net/index.php/fqs/index" target="_parent">Home</a> &gt;
	<a href="http://www.qualitative-research.net/index.php/fqs/issue/view/59" target="_parent">Vol 18, No 3 (2017)</a> &gt;	<a href="http://www.qualitative-research.net/index.php/fqs/article/view/2752/0" class="current" target="_parent">Aamann</a>
</div>

<div id="content">


	<div id="topBar">
					</div>
		
	<div id="articleTitle"><h3>"Oh! Iben's Here Now, So We Better Behave Properly"—The Production of Class as Morality in Research Encounters</h3></div>
	<div id="authorString"><em>Iben Charlotte Aamann</em></div>
	<br />
			<div id="articleAbstract">
		<h4>Abstract</h4>
		<br />
		<div><p>This article is a study of how class is produced in research encounters as matters of morality. I engage various class perspectives, arguing that class today occurs in subtle ways, being lived as judgments and struggles around moral authorization. I draw on my experiences during six months of ethnographic fieldwork among ethnic Danish middle- and working-class parents when involved in their six-year-old children's start in the final preschool class. In light of my methodological problems with establishing trustful relations with the participants, I argue that I was being interpreted as a judge with a mandate to pass moral judgments on the parents. While this interpretation was common among the participants, they positioned themselves in three radically different ways towards the researcher and "judge": "eager to get a positive judgment," "in the same boat" and "refusing to get judged." This, I argue, reflects contours of class relations in contemporary, neoliberal societies. I also call for acknowledgment of how the power relations embedded in social, qualitative research are often matters of class. Further, I argue that in a broader methodological perspective, we also need to recognize and investigate the classed dimensions of social research to enhance our understanding of the processes involved in qualitative studies.</p></div>
		<br />
		</div>
	
			<div id="articleSubject">
		<h4>Keywords</h4>
		<br />
		<div>class; moral; ethnographic fieldwork; research encounters; parenting: mothering; home-school relations</div>
		<br />
		</div>
	
				
			<div id="articleFullText">
		<h4>Full Text:</h4>
									<a href="http://www.qualitative-research.net/index.php/fqs/article/view/2752/4127" class="file" target="_parent">HTML</a>
											<a href="http://www.qualitative-research.net/index.php/fqs/article/view/2752/4128" class="file" target="_parent">PDF</a>
														</div>
	
	
							<br />
		<br />
		DOI: <a id="pub-id::doi" href="http://dx.doi.org/10.17169/fqs-18.3.2752">http://dx.doi.org/10.17169/fqs-18.3.2752</a>																																			



			<br/><br/>
		Copyright (c) 2017 Iben Charlotte Aamann
				<br /><br />
					<a rel="license" href="http://creativecommons.org/licenses/by/4.0/"><img alt="Creative Commons License" style="border-width:0" src="http://i.creativecommons.org/l/by/4.0/88x31.png" /></a><br />This work is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by/4.0/">Creative Commons Attribution 4.0 International License</a>.
			</div><!-- content -->
</div><!-- main -->


<br /><br />
<div id="footer"><div id="footerContent">2000-2017 <a href="/index.php/fqs/index">Forum Qualitative Sozialforschung / Forum: Qualitative Social Research</a> (ISSN 1438-5627) <br /> Supported by the <a href="http://www.qualitative-forschung.de/institut/index.html" target="_blank">Institute for Qualitative Research</a> and the <a href="http://www.cedis.fu-berlin.de/en/index.html" target="_blank">Center for Digital Systems</a>, Freie Universität Berlin<p> </p></div></div>
</div><!-- body -->
<div id="bodyClear">&nbsp;</div>



</div> <!-- container -->
</body>
</html>