<?xml version="1.0" encoding="UTF-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
	"http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
<head>
	<title>Toward Epistemological Ethics: Centering Communities and Social Justice in Qualitative Research | Guishard | Forum Qualitative Sozialforschung / Forum: Qualitative Social Research</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="description" content="Toward Epistemological Ethics: Centering Communities and Social Justice in Qualitative Research" />
			<meta name="keywords" content="APA Ethics Code; community-based research; dignity; epistemology; ethic of reciprocity; hermeneutics of love; intersubjectivity; qualitative research ethics; reflexivity; USA" />
	
	<link rel="icon" href="http://www.qualitative-research.net/public/journals/1/journalFavicon_en_US.gif" type="ERROR: cannot open `/tmp/phpiz70xc&#039; (No such file or directory)" />
	<link rel="schema.DC" href="http://purl.org/dc/elements/1.1/" />

	<meta name="DC.Contributor.Sponsor" xml:lang="de" content=""/>
	<meta name="DC.Contributor.Sponsor" xml:lang="en" content=""/>
	<meta name="DC.Creator.PersonalName" content="Monique Antoinette Guishard"/>
	<meta name="DC.Creator.PersonalName" content="Alexis Halkovic"/>
	<meta name="DC.Creator.PersonalName" content="Anne Galletta"/>
	<meta name="DC.Creator.PersonalName" content="Peiwei Li"/>
	<meta name="DC.Date.created" scheme="ISO8601" content="2018-09-26"/>
	<meta name="DC.Date.dateSubmitted" scheme="ISO8601" content="2018-09-05"/>
	<meta name="DC.Date.issued" scheme="ISO8601" content="2018-09-26"/>
	<meta name="DC.Date.modified" scheme="ISO8601" content="2018-09-26"/>
	<meta name="DC.Description" xml:lang="de" content=" Als qualitative Sozialforscher/innen in den Vereinigten Staaten theoretisieren und verorten wir die ethischen Fragen unserer Arbeit in einem Kontinuum von Methodologien, Epistemologien und Forschungsbeziehungen. Dem Ansatz einer kollektiven und transgressiven Reflexivität folgend, schreiben wir als Mitglieder der Ethik-Task-Force der Society of Qualitative Research on Psychology (SQIP) den Ethikkodex der American Psychological Association (APA) um. Wir imaginieren den Kodex neu, sodass er qualitative Forschung mit einschließt und eine Hilfestellung für die evidenzbasierten Dilemmata geben kann, die in unserer Forschung auftauchen. In diesem Artikel benennen wir Leerstellen innerhalb des Kodex, die unvereinbar sind mit einer kritischen qualitativen Sozialforschung, die nach sozialer Gerechtigkeit strebt. Wir rütteln quasi von unten an den erkenntnistheoretischen Grundlagen des Kodex. Dabei entwerfen wir unsere Vision/en für einen neuen Ethikkodex, der die intersubjektive und reflexive Natur der Wissensproduktion in den Vordergrund stellt, die Würde der Beteiligten wahrt, Machtbeziehungen innerhalb und außerhalb des Forschungsvorhabens beachtet, relationale und epistemische Distanz kritisiert und den inneren Zusammenhang zwischen Epistemologie, Validität und Ethik expliziert. In unserem Text weisen wir auf einen Bruch zwischen den normativen Formen von Erkenntnis und Sein in der Universität und der qualitativen Forschung hin. "/>
	<meta name="DC.Description" xml:lang="en" content=" As qualitative researchers based in the United States, we theorize and ground ethical issues within our work as inherent to the continuum of methods, epistemologies, and research relationships. Through collective and transgressive reflexivity, we write as members of the Society for Qualitative Research in Psychology (SQIP) Ethics Task Force, re-imagining the American Psychological Association&#039;s (APA) Ethics Code as a resource that is inclusive of qualitative inquiry and responsive to the &quot;evidence based&quot; quandaries encountered in our praxis. In this article, we name the gaps in the Code that are incommensurate with social justice oriented qualitative research and shake the epistemological ground of the Code from bottom-up. We interweave our vision for a new ethics Code that foregrounds the intersubjective and reflexive nature of knowledge production, preserves dignity, attends to power relations within and outside of the research endeavor, critiques relational and epistemic distance, and explicates the internal connection between epistemology, validity, and ethics. In our writing we note disruption of normative ways of knowing and being within the academy and within qualitative research. "/>
	<meta name="DC.Format" scheme="IMT" content="text/html"/>
	<meta name="DC.Format" scheme="IMT" content="application/pdf"/>
	<meta name="DC.Identifier" content="3145"/>
							<meta name="DC.Identifier.DOI" content="10.17169/fqs-19.3.3145"/>
		<meta name="DC.Identifier.URI" content="http://www.qualitative-research.net/index.php/fqs/article/view/3145"/>
	<meta name="DC.Language" scheme="ISO639-1" content="en"/>
	<meta name="DC.Rights" content="Copyright (c) 2018 Monique Antoinette Guishard" />
	<meta name="DC.Rights" content="http://creativecommons.org/licenses/by/4.0"/>
	<meta name="DC.Source" content="Forum Qualitative Sozialforschung / Forum: Qualitative Social Research"/>
	<meta name="DC.Source.ISSN" content="1438-5627"/>
	<meta name="DC.Source.Issue" content="3"/>	<meta name="DC.Source.URI" content="http://www.qualitative-research.net/index.php/fqs"/>
	<meta name="DC.Source.Volume" content="19"/>						<meta name="DC.Subject" xml:lang="de" content="APA Ethikkodex"/>
								<meta name="DC.Subject" xml:lang="de" content="Community-basierte Forschung"/>
								<meta name="DC.Subject" xml:lang="de" content="Würde"/>
								<meta name="DC.Subject" xml:lang="de" content="Epistemologie"/>
								<meta name="DC.Subject" xml:lang="de" content="Ethik der Reziprozität"/>
								<meta name="DC.Subject" xml:lang="de" content="Hermeneutik der Liebe"/>
								<meta name="DC.Subject" xml:lang="de" content="Intersubjektivität"/>
								<meta name="DC.Subject" xml:lang="de" content="qualitative Forschungsethik"/>
								<meta name="DC.Subject" xml:lang="de" content="Reflexivität"/>
								<meta name="DC.Subject" xml:lang="de" content="USA"/>
									<meta name="DC.Subject" xml:lang="en" content="APA Ethics Code"/>
								<meta name="DC.Subject" xml:lang="en" content="community-based research"/>
								<meta name="DC.Subject" xml:lang="en" content="dignity"/>
								<meta name="DC.Subject" xml:lang="en" content="epistemology"/>
								<meta name="DC.Subject" xml:lang="en" content="ethic of reciprocity"/>
								<meta name="DC.Subject" xml:lang="en" content="hermeneutics of love"/>
								<meta name="DC.Subject" xml:lang="en" content="intersubjectivity"/>
								<meta name="DC.Subject" xml:lang="en" content="qualitative research ethics"/>
								<meta name="DC.Subject" xml:lang="en" content="reflexivity"/>
								<meta name="DC.Subject" xml:lang="en" content="USA"/>
				<meta name="DC.Title" content="Toward Epistemological Ethics: Centering Communities and Social Justice in Qualitative Research"/>
			<meta name="DC.Title.Alternative" xml:lang="de" content="Gemeinschaften und soziale Gerechtigkeit im Zentrum der qualitativen Forschung: für eine epistemologischen Ethik"/>
			<meta name="DC.Type" content="Text.Serial.Journal"/>
	<meta name="DC.Type.articleType" content="Research Ethics in Qualitative Research"/>
		<meta name="gs_meta_revision" content="1.1" />
	<meta name="citation_journal_title" content="Forum Qualitative Sozialforschung / Forum: Qualitative Social Research"/>
	<meta name="citation_issn" content="1438-5627"/>
        <meta name="citation_author" content="Monique Antoinette Guishard"/>
        <meta name="citation_author_institution" content="The City University of New York"/>
        <meta name="citation_author" content="Alexis Halkovic"/>
        <meta name="citation_author_institution" content="University of Colorado Denver"/>
        <meta name="citation_author" content="Anne Galletta"/>
        <meta name="citation_author_institution" content="Cleveland State University"/>
        <meta name="citation_author" content="Peiwei Li"/>
        <meta name="citation_author_institution" content="Lesley University"/>
<meta name="citation_title" content="Toward Epistemological Ethics: Centering Communities and Social Justice in Qualitative Research"/>

	<meta name="citation_date" content="2018/09/26"/>

	<meta name="citation_volume" content="19"/>
	<meta name="citation_issue" content="3"/>

							<meta name="citation_doi" content="10.17169/fqs-19.3.3145"/>
		<meta name="citation_abstract_html_url" content="http://www.qualitative-research.net/index.php/fqs/article/view/3145"/>
	<meta name="citation_language" content="en"/>
						<meta name="citation_keywords" xml:lang="de" content="APA Ethikkodex"/>
								<meta name="citation_keywords" xml:lang="de" content="Community-basierte Forschung"/>
								<meta name="citation_keywords" xml:lang="de" content="Würde"/>
								<meta name="citation_keywords" xml:lang="de" content="Epistemologie"/>
								<meta name="citation_keywords" xml:lang="de" content="Ethik der Reziprozität"/>
								<meta name="citation_keywords" xml:lang="de" content="Hermeneutik der Liebe"/>
								<meta name="citation_keywords" xml:lang="de" content="Intersubjektivität"/>
								<meta name="citation_keywords" xml:lang="de" content="qualitative Forschungsethik"/>
								<meta name="citation_keywords" xml:lang="de" content="Reflexivität"/>
								<meta name="citation_keywords" xml:lang="de" content="USA"/>
									<meta name="citation_keywords" xml:lang="en" content="APA Ethics Code"/>
								<meta name="citation_keywords" xml:lang="en" content="community-based research"/>
								<meta name="citation_keywords" xml:lang="en" content="dignity"/>
								<meta name="citation_keywords" xml:lang="en" content="epistemology"/>
								<meta name="citation_keywords" xml:lang="en" content="ethic of reciprocity"/>
								<meta name="citation_keywords" xml:lang="en" content="hermeneutics of love"/>
								<meta name="citation_keywords" xml:lang="en" content="intersubjectivity"/>
								<meta name="citation_keywords" xml:lang="en" content="qualitative research ethics"/>
								<meta name="citation_keywords" xml:lang="en" content="reflexivity"/>
								<meta name="citation_keywords" xml:lang="en" content="USA"/>
									<meta name="citation_fulltext_html_url" content="http://www.qualitative-research.net/index.php/fqs/article/view/3145/4312"/>
								<meta name="citation_pdf_url" content="http://www.qualitative-research.net/index.php/fqs/article/download/3145/4313"/>
				

	<link rel="stylesheet" href="http://www.qualitative-research.net/lib/pkp/styles/pkp.css" type="text/css" />
	<link rel="stylesheet" href="http://www.qualitative-research.net/lib/pkp/styles/common.css" type="text/css" />
	<link rel="stylesheet" href="http://www.qualitative-research.net/styles/common.css" type="text/css" />
	<link rel="stylesheet" href="http://www.qualitative-research.net/styles/compiled.css" type="text/css" />
	<link rel="stylesheet" href="http://www.qualitative-research.net/styles/articleView.css" type="text/css" />
			<link rel="stylesheet" href="http://www.qualitative-research.net/lib/pkp/styles/rtEmbedded.css" type="text/css" />
	
	
	
	<link rel="stylesheet" href="http://www.qualitative-research.net/styles/sidebar.css" type="text/css" />		<link rel="stylesheet" href="http://www.qualitative-research.net/styles/rightSidebar.css" type="text/css" />	
			<link rel="stylesheet" href="http://www.qualitative-research.net/public/site/sitestyle.css" type="text/css" />
			<link rel="stylesheet" href="http://www.qualitative-research.net/public/journals/1/journalStyleSheet.css" type="text/css" />
			<link rel="stylesheet" href="http://www.qualitative-research.net/plugins/generic/shariff/shariff.complete.css" type="text/css" />
	
	<!-- Base Jquery -->
		<script type="text/javascript" src="http://www.qualitative-research.net/lib/pkp/js/lib/jquery/jquery.min.js"></script>
	<script type="text/javascript" src="http://www.qualitative-research.net/lib/pkp/js/lib/jquery/plugins/jqueryUi.min.js"></script>
	
	<!-- Compiled scripts -->
			
<script type="text/javascript" src="http://www.qualitative-research.net/lib/pkp/js/lib/jquery/plugins/jquery.tag-it.js"></script>
<script type="text/javascript" src="http://www.qualitative-research.net/lib/pkp/js/lib/jquery/plugins/jquery.cookie.js"></script>

<script type="text/javascript" src="http://www.qualitative-research.net/lib/pkp/js/functions/fontController.js"></script>
<script type="text/javascript" src="http://www.qualitative-research.net/lib/pkp/js/functions/general.js"></script>
<script type="text/javascript" src="http://www.qualitative-research.net/lib/pkp/js/functions/jqueryValidatorI18n.js"></script>

<script type="text/javascript" src="http://www.qualitative-research.net/lib/pkp/js/classes/Helper.js"></script>
<script type="text/javascript" src="http://www.qualitative-research.net/lib/pkp/js/classes/ObjectProxy.js"></script>
<script type="text/javascript" src="http://www.qualitative-research.net/lib/pkp/js/classes/Handler.js"></script>
<script type="text/javascript" src="http://www.qualitative-research.net/lib/pkp/js/classes/linkAction/LinkActionRequest.js"></script>
<script type="text/javascript" src="http://www.qualitative-research.net/lib/pkp/js/classes/features/Feature.js"></script>

<script type="text/javascript" src="http://www.qualitative-research.net/lib/pkp/js/controllers/SiteHandler.js"></script><!-- Included only for namespace definition -->
<script type="text/javascript" src="http://www.qualitative-research.net/lib/pkp/js/controllers/UrlInDivHandler.js"></script>
<script type="text/javascript" src="http://www.qualitative-research.net/lib/pkp/js/controllers/AutocompleteHandler.js"></script>
<script type="text/javascript" src="http://www.qualitative-research.net/lib/pkp/js/controllers/ExtrasOnDemandHandler.js"></script>
<script type="text/javascript" src="http://www.qualitative-research.net/lib/pkp/js/controllers/form/FormHandler.js"></script>
<script type="text/javascript" src="http://www.qualitative-research.net/lib/pkp/js/controllers/form/AjaxFormHandler.js"></script>
<script type="text/javascript" src="http://www.qualitative-research.net/lib/pkp/js/controllers/form/ClientFormHandler.js"></script>
<script type="text/javascript" src="http://www.qualitative-research.net/lib/pkp/js/controllers/grid/GridHandler.js"></script>
<script type="text/javascript" src="http://www.qualitative-research.net/lib/pkp/js/controllers/linkAction/LinkActionHandler.js"></script>

<script type="text/javascript" src="http://www.qualitative-research.net/js/pages/search/SearchFormHandler.js"></script>
<script type="text/javascript" src="http://www.qualitative-research.net/js/statistics/ReportGeneratorFormHandler.js"></script>
<script type="text/javascript" src="http://www.qualitative-research.net/plugins/generic/lucene/js/LuceneAutocompleteHandler.js"></script>

<script type="text/javascript" src="http://www.qualitative-research.net/lib/pkp/js/lib/jquery/plugins/jquery.pkp.js"></script>	
	
	<link rel="alternate" type="application/atom+xml" title="Forum Qualitative Sozialforschung / Forum: Qualitative Social Research (atom+xml)" href="http://www.qualitative-research.net/index.php/fqs/gateway/plugin/WebFeedGatewayPlugin/atom" />
	<link rel="alternate" type="application/rdf+xml" title="Forum Qualitative Sozialforschung / Forum: Qualitative Social Research (rdf+xml)" href="http://www.qualitative-research.net/index.php/fqs/gateway/plugin/WebFeedGatewayPlugin/rss" />
	<link rel="alternate" type="application/rss+xml" title="Forum Qualitative Sozialforschung / Forum: Qualitative Social Research (rss+xml)" href="http://www.qualitative-research.net/index.php/fqs/gateway/plugin/WebFeedGatewayPlugin/rss2" />
	<script type="text/javascript" src="http://www.qualitative-research.net/js/relatedItems.js"></script>
	<script type="text/javascript" src="http://www.qualitative-research.net/js/inlinePdf.js"></script>
	<script type="text/javascript" src="http://www.qualitative-research.net/js/pdfobject.js"></script>

</head>
<body id="pkp-common-openJournalSystems">

<div id="container">

<div id="header">
<div id="navbar">
<div id="navbarContainer">
	<ul class="languages">
				<li><a href="http://www.qualitative-research.net/index.php/fqs/user/setLocale/de_DE?source=%2Findex.php%2Ffqs%2Farticle%2Fview%2F3145">DEUTSCH</a></li>
								<li><a href="http://www.qualitative-research.net/index.php/fqs/user/setLocale/es_ES?source=%2Findex.php%2Ffqs%2Farticle%2Fview%2F3145">ESPAÑOL</a></li>
			</ul>

	<ul class="menu">
		<li id="home"><a href="http://www.qualitative-research.net/index.php/fqs/index">Home</a></li>
		<li id="about"><a href="http://www.qualitative-research.net/index.php/fqs/about">About</a></li>

					<li id="login"><a href="http://www.qualitative-research.net/index.php/fqs/login">Login</a></li>
							<li id="register"><a href="http://www.qualitative-research.net/index.php/fqs/user/register">Register</a></li>
												<li id="search"><a href="http://www.qualitative-research.net/index.php/fqs/search">Search</a></li>
		
					<li id="current"><a href="http://www.qualitative-research.net/index.php/fqs/issue/current">Current</a></li>
			<li id="archives"><a href="http://www.qualitative-research.net/index.php/fqs/issue/archive">Archives</a></li>
		
					<li id="announcements"><a href="http://www.qualitative-research.net/index.php/fqs/announcement">Announcements</a></li>
				

													</ul>
<div id="navbarClear"></div>
</div>
</div><div id="headerTitle">
<h1>
	<img src="http://www.qualitative-research.net/public/journals/1/pageHeaderTitleImage_en_US.gif" width="422" height="64" alt="Forum Qualitative Sozialforschung / Forum: Qualitative Social Research" />
</h1>
</div>
</div>

<div id="body">

	<div id="sidebar">
							<div id="rightSidebar">
				<div class="block" id="sidebarDevelopedBy">
	<a class="blockTitle" href="http://pkp.sfu.ca/ojs/" id="developedBy">Open Journal Systems</a>
</div><div class="block" id="sidebarHelp">
	<a class="blockTitle" href="javascript:openHelp('http://www.qualitative-research.net/index.php/fqs/help')">Journal Help</a>
</div><div class="block" id="sidebarNavigation">
	<span class="blockTitle">Journal Content</span>

	<form id="simpleSearchForm" action="http://www.qualitative-research.net/index.php/fqs/search/search">
		<table id="simpleSearchInput">
			<tr>
				<td>
													<label for="simpleQuery">Search <br />
					<input type="text" id="simpleQuery" name="simpleQuery" size="15" maxlength="255" value="" class="textField" /></label>
								</td>
			</tr>
			<tr>
				<td><label for="searchField">
				Search Scope
				<br />
				<select id="searchField" name="searchField" size="1" class="selectMenu">
					<option label="All" value="query">All</option>
<option label="Authors" value="authors">Authors</option>
<option label="Title" value="title">Title</option>
<option label="Abstract" value="abstract">Abstract</option>
<option label="Index terms" value="indexTerms">Index terms</option>
<option label="Full Text" value="galleyFullText">Full Text</option>

				</select></label>
				</td>
			</tr>
			<tr>
				<td><input type="submit" value="Search" class="button" /></td>
			</tr>
		</table>
	</form>

	<br />

		<span class="blockSubtitle">Browse</span>
	<ul>
		<li><a href="http://www.qualitative-research.net/index.php/fqs/issue/archive">By Issue</a></li>
		<li><a href="http://www.qualitative-research.net/index.php/fqs/search/authors">By Author</a></li>
		<li><a href="http://www.qualitative-research.net/index.php/fqs/search/titles">By Title</a></li>
		<li id="linkBrowseByIdentifyTypes"><a href="http://www.qualitative-research.net/index.php/fqs/browseSearch/identifyTypes">By Identify Types</a></li>
			</ul>
	</div>

<!-- Add javascript required for font sizer -->
<script type="text/javascript">
	<!--
	$(function(){
		fontSize("#sizer", "body", 9, 16, 32, ""); // Initialize the font sizer
	});
	// -->
</script>

<div class="block" id="sidebarFontSize" style="margin-bottom: 4px;">
	<span class="blockTitle">Font Size</span>
	<div id="sizer"></div>
</div>
<br /><div class="block" id="sidebarInformation">
	<span class="blockTitle">Information</span>
	<ul>
		<li><a href="http://www.qualitative-research.net/index.php/fqs/information/readers">For Readers</a></li>		<li><a href="http://www.qualitative-research.net/index.php/fqs/information/authors">For Authors</a></li>		<li><a href="http://www.qualitative-research.net/index.php/fqs/information/librarians">For Librarians</a></li>	</ul>
</div>


<div class="block" id="sidebarRTArticleTools">

	<span class="blockTitle">Article Tools</span>
				<div class="articleToolItem">
			<img src="http://www.qualitative-research.net/plugins/blocks/readingTools/icons/printArticle.png" class="articleToolIcon" alt="" /> <a href="javascript:openRTWindow('http://www.qualitative-research.net/index.php/fqs/rt/printerFriendly/3145/0');">Print this article</a>
		</div>
				<div class="articleToolItem">
			<img src="http://www.qualitative-research.net/plugins/blocks/readingTools/icons/metadata.png" class="articleToolIcon" alt=""/> <a href="javascript:openRTWindow('http://www.qualitative-research.net/index.php/fqs/rt/metadata/3145/0');">Indexing metadata</a><br />
		</div>
				<div class="articleToolItem">
			<img src="http://www.qualitative-research.net/plugins/blocks/readingTools/icons/citeArticle.png" class="articleToolIcon" alt=""/> <a href="javascript:openRTWindow('http://www.qualitative-research.net/index.php/fqs/rt/captureCite/3145/0');">How to cite item</a><br />
		</div>
					<div class="articleToolItem">
			<img src="http://www.qualitative-research.net/plugins/blocks/readingTools/icons/findingReferences.png" class="articleToolIcon" alt=""/> <a href="javascript:openRTWindow('http://www.qualitative-research.net/index.php/fqs/rt/findingReferences/3145/0');">Finding References</a>
		</div>
				<div class="articleToolItem">
			<img src="http://www.qualitative-research.net/plugins/blocks/readingTools/icons/editorialPolicies.png" class="articleToolIcon" alt=""/> <a href="http://www.qualitative-research.net/index.php/fqs/about/editorialPolicies#peerReviewProcess" target="_parent">Review policy</a>
		</div>
				<div class="articleToolItem">
			<img src="http://www.qualitative-research.net/plugins/blocks/readingTools/icons/emailArticle.png" class="articleToolIcon" alt=""/>
			Email this article <span style="font-size: 0.8em">(Login required)</span>		</div>
				<div class="articleToolItem">
			<img src="http://www.qualitative-research.net/plugins/blocks/readingTools/icons/emailArticle.png" class="articleToolIcon" alt=""/>
			Email the author <span style="font-size: 0.8em">(Login required)</span>		</div>
		</div>
<div class="block" id="sidebarWebFeed">
	<span class="blockTitle">Current Issue</span>
	<a href="http://www.qualitative-research.net/index.php/fqs/gateway/plugin/WebFeedGatewayPlugin/atom">
	<img src="http://www.qualitative-research.net/plugins/generic/webFeed/templates/images/atom10_logo.gif" alt="Atom logo" border="0" /></a>
	<br/>
	<a href="http://www.qualitative-research.net/index.php/fqs/gateway/plugin/WebFeedGatewayPlugin/rss2">
	<img src="http://www.qualitative-research.net/plugins/generic/webFeed/templates/images/rss20_logo.gif" alt="RSS2 logo" border="0" /></a>
	<br/>
	<a href="http://www.qualitative-research.net/index.php/fqs/gateway/plugin/WebFeedGatewayPlugin/rss">
	<img src="http://www.qualitative-research.net/plugins/generic/webFeed/templates/images/rss10_logo.gif" alt="RSS1 logo" border="0" /></a>
</div><div class="block plugins_generic_usageStats_optout" id="usageStatsOptout">
	<span class="blockTitle">Usage Statistics Information</span>
	<p>We log anonymous usage statistics. Please read the <a href="http://www.qualitative-research.net/index.php/fqs/usageStats/privacyInformation">privacy information</a> for details.</p>
</div><div class="shariff block plugins_generic_shariff" data-lang="en"
	data-services="[&quot;facebook&quot;,&quot;googleplus&quot;,&quot;linkedin&quot;,&quot;twitter&quot;,&quot;whatsapp&quot;,&quot;xing&quot;]"
	data-backend-url="http://http://www.qualitative-research.net/shariff-backend"
	data-theme="standard"
	data-orientation="vertical"
	data-url="http://www.qualitative-research.net/index.php/fqs/article/view/3145">
<script src="http://www.qualitative-research.net/plugins/generic/shariff/shariff.complete.js"></script>
</div>
			</div>
			</div>

<div id="main">


<div id="breadcrumb">
	<a href="http://www.qualitative-research.net/index.php/fqs/index" target="_parent">Home</a> &gt;
	<a href="http://www.qualitative-research.net/index.php/fqs/issue/view/62" target="_parent">Vol 19, No 3 (2018)</a> &gt;	<a href="http://www.qualitative-research.net/index.php/fqs/article/view/3145/0" class="current" target="_parent">Guishard</a>
</div>

<div id="content">


	<div id="topBar">
					</div>
		
	<div id="articleTitle"><h3>Toward Epistemological Ethics: Centering Communities and Social Justice in Qualitative Research</h3></div>
	<div id="authorString"><em>Monique Antoinette Guishard, Alexis Halkovic, Anne Galletta, Peiwei Li</em></div>
	<br />
			<div id="articleAbstract">
		<h4>Abstract</h4>
		<br />
		<div><p>As qualitative researchers based in the United States, we theorize and ground ethical issues within our work as inherent to the continuum of methods, epistemologies, and research relationships. Through collective and transgressive reflexivity, we write as members of the Society for Qualitative Research in Psychology (SQIP) Ethics Task Force, re-imagining the American Psychological Association's (APA) Ethics Code as a resource that is inclusive of qualitative inquiry and responsive to the "evidence based" quandaries encountered in our praxis. In this article, we name the gaps in the Code that are incommensurate with social justice oriented qualitative research and shake the epistemological ground of the Code from bottom-up. We interweave our vision for a new ethics Code that foregrounds the intersubjective and reflexive nature of knowledge production, preserves dignity, attends to power relations within and outside of the research endeavor, critiques relational and epistemic distance, and explicates the internal connection between epistemology, validity, and ethics. In our writing we note disruption of normative ways of knowing and being within the academy and within qualitative research.</p></div>
		<br />
		</div>
	
			<div id="articleSubject">
		<h4>Keywords</h4>
		<br />
		<div>APA Ethics Code; community-based research; dignity; epistemology; ethic of reciprocity; hermeneutics of love; intersubjectivity; qualitative research ethics; reflexivity; USA</div>
		<br />
		</div>
	
				
			<div id="articleFullText">
		<h4>Full Text:</h4>
									<a href="http://www.qualitative-research.net/index.php/fqs/article/view/3145/4312" class="file" target="_parent">HTML</a>
											<a href="http://www.qualitative-research.net/index.php/fqs/article/view/3145/4313" class="file" target="_parent">PDF</a>
														</div>
	
	
							<br />
		<br />
		DOI: <a id="pub-id::doi" href="http://dx.doi.org/10.17169/fqs-19.3.3145">http://dx.doi.org/10.17169/fqs-19.3.3145</a>																																			



			<br/><br/>
		Copyright (c) 2018 Monique Antoinette Guishard
				<br /><br />
					<a rel="license" href="http://creativecommons.org/licenses/by/4.0/"><img alt="Creative Commons License" style="border-width:0" src="http://i.creativecommons.org/l/by/4.0/88x31.png" /></a><br />This work is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by/4.0/">Creative Commons Attribution 4.0 International License</a>.
			</div><!-- content -->
</div><!-- main -->


<br /><br />
<div id="footer"><div id="footerContent">2000-2018 <a href="/index.php/fqs/index">Forum Qualitative Sozialforschung / Forum: Qualitative Social Research</a> (ISSN 1438-5627) <br /> Supported by the <a href="http://www.qualitative-forschung.de/institut/index.html" target="_blank">Institute for Qualitative Research</a> and the <a href="http://www.cedis.fu-berlin.de/" target="_blank">Center for Digital Systems</a>, Freie Universität Berlin<p> </p></div></div>
</div><!-- body -->
<div id="bodyClear">&nbsp;</div>



</div> <!-- container -->
</body>
</html>